Коммутатор HP ProCurve J4818A Switch 2324 HP 24-port 10/100Base-Tx Network Rackmount — продавец №5360171, лот B2B-6A0F84
Название у продавца: HP J4818A ProCurve 2324 24 x RJ-45 10/100 + 2 x Transceiver Ports Network Switch
3 400 ₽
Состояние: Б/у, проверено — See photos for acutal item. · партномер: J4818A · HPE · лот B2B-6A0F846D55 · отгрузка: Бельгия
Цена финальная: лот, выкуп у продавца, доставка в Россию и оформление уже внутри. Лот выкупает и везёт B2Bay: счёт по ИНН, оплата на счёт площадки, закрывающие документы. Лот не соответствует описанию — замена или возврат денег.
Продавец: Продавец №5360171 · 99,8 % положительных · более 10 000 отзывов · Бельгия · 2 055 объявлений. Все объявления продавца
Все предложения по модели J4818A →
О товаре
| Номер лота | B2B-6A0F846D55 |
| Партномер | J4818A |
| Производитель | HPE |
| Модель | Коммутатор HP ProCurve J4818A Switch 2324 HP 24-port 10/100Base-Tx Network Rackmount |
| Раздел | Коммутаторы |
| Состояние | Б/у, проверено |
| Откуда отгрузка | Бельгия |
| Бренд | HP |
| Модель | 2324 |
| Тип товара | Ethernet Switch |
| Портов LAN | 10 |
| Портов WAN | 10 |
| Уровни RAID | 0 |
Характеристики — от продавца этого лота.
Описание продавца
HP J4818A ProCurve 2324 24 x RJ-45 10/100 + 2x трансивер порта сетевой коммутатор
Технические характеристики
Внешние порты ввода/вывода
24 порта 10/100 (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX); 2 разъема для трансиверов; 1 последовательный порт консоли RS-232C DB-9
Монтаж в стойку
Крепится в стандартную стойку 19 дюймов (в комплекте крепежные элементы)
Процессор и память
Тип и частота процессора: MHz; Размер буфера пакетов: 6 MB; Объем памяти RAM/ROM: 26 MB; Объем Flash-памяти: 2 MB
Задержка
<10 µs (LIFO)
Размер таблицы MAC-адресов
4096 записей
Производительность маршрутизации/коммутации
9.6 Gbps
Пропускная способность
6.6 миллионов пакетов в секунду (64-байтные пакеты)
Функции управления
ProCurve Manager (включен); ProCurve Manager Plus; интерфейс командной строки; веб-браузер; меню конфигурации; управление внеполосы; (последовательный RS-232C)
Коммуникации
IEEE 802.3x Flow Control; RFC 3376 IGMPv1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol; RFC 1492 TACACS+; IEEE 802.1X Network Login; IEEE 802.1Q VLANs; IEEE 802.1Q GVRP; IEEE 802.1p Priority SNMPv1/v2c; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2819 Четыре группы RMON: 1 (статистика), 2 (история), 3 (оповещения) и 9 (события); RFC 3164 Syslog; XRMON; RFC 2613 SMON; RFC p и IEEE 802.1Q Bridge MIB
Требования к электропитанию
100–127 VAC/200–240 VAC; 50/60 Hz
Доступность электропитания
2.4/1.2 A max
Потребляемая мощность
36W
Условия эксплуатации
Электромагнитные излучения
FCC Class A; EN 55022/CISPR 22 Class A; VCCI Class A
Диапазон рабочих температур
0 to 55° C
Диапазон относительной влажности
15 to 95% non-condensing
Описание в оригинале
HP J4818A ProCurve 2324 24 x RJ-45 10/100 + 2x Transceiver Ports Netzwerk Switch
Dear customer
Thanks for your understanding.
Price is for 1 iteem.
Technical features
External I/O ports
24x 10/100 ports (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX); 2 open transceiver slots; 1 RS-232C DB-9 console port
Rack mounting
Mounts in a standard 19 in. rack (hardware included)
Memory and Processor
Processor type and speed: MHz; Packet buffer size: 6 MB; RAM/ROM capacity: 26 MB; Flash capacity: 2 MB
Latency
<10 µs (LIFO)
Address Table size
4,096 entries
routing/switching capacity
9.6 Gbps
throughput
6.6 million pps (64-byte packets)
Management Features
ProCurve Manager (included); ProCurve Manager Plus; command line interface; Web browser; configuration menu; out-of-band management; (serial RS-232C)
Communications
IEEE 802.3x Flow Control; RFC 3376 IGMPv1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol;RFC 1492 TACACS+; IEEE 802.1X Network Login; IEEE 802.1Q VLANs; IEEE 802.1Q GVRP; IEEE 802.1p Priority SNMPv1/v2c; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); RFC 3164 Syslog; XRMON; RFC 2613 SMON; RFC p and IEEE 802.1Q Bridge MIB
Power Requirements
100–127 VAC/200–240 VAC; 50/60 Hz
Power availability
2.4/1.2 A max
Power consumption
36W
Operating conditions
Electromagnetic emissions
FCC Class A; EN 55022/CISPR 22 Class A; VCCI Class A
Operating Temperature Range
0 to 55° C
Operating Humidity Range
15 to 95% non-condensing
Dimensio
Другие объявления J4818A
- Коммутатор HP ProCurve J4818A Switch 2324 HP 24-port 10/100Base-Tx Network Rackmount — Б/у, проверено, 3 600 ₽, продавец №5360171
- Коммутатор HP ProCurve J4818A Switch 2324 HP 24-port 10/100Base-Tx Network Rackmount — Б/у, проверено, 3 700 ₽, продавец №5360171
- Коммутатор HP ProCurve 2324 24Port Unmanaged 10/100 Switch w/ 2x Combo Gigabit J4818A — Б/у, проверено, 4 000 ₽, продавец №5360171
- Коммутатор HP ProCurve J4818A Switch 2324 HP 24-port 10/100Base-Tx Network Rackmount — Б/у, проверено, 4 300 ₽, продавец №5360171
- Коммутатор HP ProCurve Switch 2324 J4818A 24 Port 10/100 BTX RJ45 Fast Ethernet Switch — Б/у, проверено, 4 300 ₽, продавец №1298335
- Коммутатор J4818A HP PROCURVE SWITCH 2324 24 10/100 RJ45 — Б/у, проверено, 4 800 ₽, продавец №2606838
- Коммутатор HP ProCurve J4818A Switch 2324 HP 24-port 10/100Base-Tx Network Rackmount — Б/у, проверено, 5 500 ₽, продавец №3774735
- Коммутатор HP ProCurve J4818A Switch 2324 HP 24-port 10/100Base-Tx Network Rackmount — Б/у, проверено, 5 500 ₽, продавец №4689146
Ещё у продавца №5360171
- Коммутатор HP J9782A 2530-24 24-Port PoE + Gigabit Ethernet Switch [NW076] — Б/у, проверено, 14 300 ₽
- Коммутатор Cisco WS-C2924-XL-A Catalyst 2900 SERIES XL 24-Port 10/100 Network Switch — Б/у, проверено, 4 000 ₽
- Коммутатор Cisco Catalyst WS-C2950-12 12-Port Fast Ethernet Networking Switch — Б/у, проверено, 4 500 ₽
- Коммутатор Cisco Systems WS-C3560-24TS-S Catalyst 3560-24TS SMI 24 Port Switch — Б/у, проверено, 6 000 ₽
- Контроллер HP Invent 309520-001 Smart Array 6400 RAID Controller with battery — Б/у, проверено, 9 100 ₽
- Маршрутизатор CISCO PIX-515E FIREWALL SECURITY APPLIANCE 2-PORT 10/100Mbps WIRED ROUTER — Б/у, проверено, 6 100 ₽
- Маршрутизатор Cisco 1603 Ethernet/ISDN-BRI Modular Router — Б/у, проверено, 4 600 ₽
- Маршрутизатор Cisco 1721 3-Port 10/100 Wired Router (CISCO1721) — Б/у, проверено, 8 400 ₽