Коммутатор HP 2650 J4899B 48-Port ProCurve Managed Ethernet Switch + 2 x Gigabit Ports — продавец №5360171, лот B2B-DFD778
Название у продавца: HP 2650 J4899B 48-Port ProCurve Managed Ethernet Switch + 2 x Gigabit Ports
3 700 ₽
Состояние: На запчасти — Смотрите фотографии для фактического пункта. · партномер: J4899B · HPE · лот B2B-DFD778CAEB · отгрузка: Бельгия
Цена финальная: лот, выкуп у продавца, доставка в Россию и оформление уже внутри. Лот выкупает и везёт B2Bay: счёт по ИНН, оплата на счёт площадки, закрывающие документы. Лот не соответствует описанию — замена или возврат денег.
Продавец: Продавец №5360171 · 99,8 % положительных · более 10 000 отзывов · Бельгия · 2 055 объявлений. Все объявления продавца
Все предложения по модели J4899B →
О товаре
| Номер лота | B2B-DFD778CAEB |
| Партномер | J4899B |
| Производитель | HPE |
| Модель | Коммутатор HP 2650 J4899B 48-Port ProCurve Managed Ethernet Switch + 2 x Gigabit Ports |
| Раздел | Коммутаторы |
| Состояние | На запчасти |
| Откуда отгрузка | Бельгия |
| Уровни RAID | 2 |
| Бренд | HP |
| Портов WAN | 2 |
| Уровень (OSI) | 2 |
| Портов LAN | 2 |
| Тип товара | Ethernet Switch |
| Страна происхождения | Китай |
Характеристики — от продавца этого лота.
Описание продавца
Описание продавца есть только на языке оригинала — ниже.
Описание в оригинале
HP 2650 J4899B ProCurve Managed Ethernet Switch 48 Ports + 2 x Gigabit Ports
Dear customer
Thanks for your understanding.
unkown problems - defect
Price is for 1 item
Spec
Standards
IEEE 802.1w Rapid Convergence Spanning Tree
IEEE 802.1AB Link Layer Discovery Protocol
IEEE 802.3af Power over Ethernet
IEEE 802.1p Priority
IEEE 802.3x Flow Control
IEEE 802.1D Spanning Tree
IEEE 802.3ad Link Aggregation Control Protocol
IEEE 802.1X Network Login
IEEE 802.1Q GVRP
Ports
48 RJ-45 10/100 ports (IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-T)
1 RS-232C DB-9 console port
2 Dual Personality Ports each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-TX; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or an open mini-GBIC slot (for use with mini-GBIC transceivers)
Speed
10/100Mbps + 1000Mbps
Buffer Memory
Flash capacity: 8 MB
SDRAM: 32 MB
Protocols
RFC 783 TFTP
RFC 1542 BootP
RFC 768 UDP
RFC 793 TCP
RFC 2030 SNTP
DHCP Relay
RFC 2236 IGMP v1/v2/v3
RFC 1492 TACACS+
Secure Sockets Layer (SSL)
HTML and telnet management
RFC 1213 MIB II
RFC 2737 Entity MIB
RFC 2665 Ethernet MIB
RFC 3164 Syslog
RFC MAU MIB
RFC p and IEEE 802.1Q Bridge MIB
RFC 951 BootP
RFC 854 Telnet
RFC 792 ICMP
RFC 826 ARP
RFC 3046 DHCP Relay Agent Information Option 82
ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED)
SSHv1/SSHv2 Secure Shell
SNMPv1/v2c/v3
RFC 1493 Bridge MIB
RFC 2096 IP Forwarding Table MIB
RFC 2863 Evolution of Interface
RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events)
RFC 2021 RMON probe configuration (RMON v2)
RFC 2613 SMON
RFC 2618 RADIUS Client MIB
VLAN Support
No
Power
Voltage: 100-120 VAC/200-240 VAC
Current: 1.5 A
Power: 100 W
Frequency: 50/60 Hz
Dimensions
17.3" x 12.8" x 1.8"
Weight
9.78 lbs. (fully loaded)
Temperature
0° to 55° C (32° to 131° F)
Humidity
15 % to 95 % at 104 °F (40 °C), nonconden
Другие объявления J4899B
- Коммутатор HP J4899B 2650 ProCurve 48x 10/100 + 2x Gigabit + 2X SFP Ports Network Switch — Б/у, проверено, 4 000 ₽, продавец №5360171
- Коммутатор HP J4899B ProCurve 2650 48-Port Managed Switch w/ 2x Gigabit Ports 2x SFP Ports — Б/у, проверено, 4 300 ₽, продавец №5360171
- Коммутатор HP ProCurve 2650 48 Port Managed 2 Mini-GBIC port Multi Layer Switch J4899B — Б/у, проверено, 4 500 ₽, продавец №6851388
- Коммутатор HP ProCurve 2650 J4899B 48 Port Managed Switch w/ 2x Gigabit Ports 2x SFP Ports — Б/у, проверено, 5 300 ₽, продавец №5360171
- Коммутатор HPE J4899B Switch — Восстановленное, 6 300 ₽, продавец №7988884
- Коммутатор HP ProCurve J4899B Switch 2650 48-Port 10/100Base-T Ports + 2x 10/100/1000 — Б/у, проверено, 6 400 ₽, продавец №2911820
- Коммутатор HP ProCurve 2650 J4899B 48-Port 10/100Base-TX Network Switch TURNS ON — Б/у, проверено, 6 400 ₽, продавец №8718260
- Коммутатор HEWLETT PACKARD COMPUTER J4899B — Б/у, проверено, 6 900 ₽, продавец №3228640
Ещё у продавца №5360171
- Коммутатор HP J9782A 2530-24 24-Port PoE + Gigabit Ethernet Switch [NW076] — Б/у, проверено, 14 300 ₽
- Коммутатор Cisco WS-C2924-XL-A Catalyst 2900 SERIES XL 24-Port 10/100 Network Switch — Б/у, проверено, 4 000 ₽
- Коммутатор Cisco Catalyst WS-C2950-12 12-Port Fast Ethernet Networking Switch — Б/у, проверено, 4 500 ₽
- Коммутатор Cisco Systems WS-C3560-24TS-S Catalyst 3560-24TS SMI 24 Port Switch — Б/у, проверено, 6 000 ₽
- Контроллер HP Invent 309520-001 Smart Array 6400 RAID Controller with battery — Б/у, проверено, 9 100 ₽
- Маршрутизатор CISCO PIX-515E FIREWALL SECURITY APPLIANCE 2-PORT 10/100Mbps WIRED ROUTER — Б/у, проверено, 6 100 ₽
- Маршрутизатор Cisco 1603 Ethernet/ISDN-BRI Modular Router — Б/у, проверено, 4 600 ₽
- Маршрутизатор Cisco 1721 3-Port 10/100 Wired Router (CISCO1721) — Б/у, проверено, 8 400 ₽